Mirose Index du Forum
Mirose
Forum du Clan MiAngeMiDemon de Rose Evo
 
Mirose Index du ForumFAQRechercherS’enregistrerConnexion

:: Problêe pour lancer le jeu ::

 
Poster un nouveau sujet   Répondre au sujet    Mirose Index du Forum -> Sans coeur -> Chat du Clan
Sujet précédent :: Sujet suivant  
Auteur Message
LuuKii


Hors ligne

Inscrit le: 16 Oct 2009
Messages: 99
Localisation: Nantes (44)
Masculin Lion (24juil-23aoû) 牛 Buffle
Point(s): 0
Exp: 97
Moyenne de points: 0,98

MessagePosté le: Dim 18 Oct - 14:24 (2009)    Sujet du message: Problêe pour lancer le jeu

Bah voila j'ai un pote qui aimerai jouer a Rose Online mais qui ne parvient pas a lancer le jeu , le jeu se upload normalement , il clique sur play et il a le truc du début pour règler les options avec la moldie a côté , mais une fois qu'il a rêgler les options , il ne voit pas "apply" et "cancel" donc il ne peut pas lancer le jeu .. Il ya a la barre , performance , quality et sa ce coupe la ya plus rien en dessous , il en a trop marre la alors si vous savez ce qu'il a merci de répondre ^^ ! Aller ++
_________________
LuuKii : Raider duals LvL 210
Nenwende : Bourge LvL 70


Revenir en haut
MSN
Publicité






MessagePosté le: Dim 18 Oct - 14:24 (2009)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
myxabb


Hors ligne

Inscrit le: 16 Oct 2009
Messages: 39
Féminin Lion (24juil-23aoû)
Point(s): 0
Exp: 39
Moyenne de points: 1,00

MessagePosté le: Dim 18 Oct - 14:27 (2009)    Sujet du message: Problêe pour lancer le jeu

moi je sais pas   Rolling Eyes

Revenir en haut
Visiter le site web du posteur
Phoby
Administrateur

Hors ligne

Inscrit le: 27 Mai 2009
Messages: 185
Localisation: Avignon
Féminin Capricorne (22déc-19jan) 狗 Chien
Point(s): 20
Exp: 120
Moyenne de points: 0,65

MessagePosté le: Dim 18 Oct - 15:44 (2009)    Sujet du message: Problêe pour lancer le jeu

et bien il faut juste qu'il clique sur "apply"... lolllll
_________________


Revenir en haut
MSN
LuuKii


Hors ligne

Inscrit le: 16 Oct 2009
Messages: 99
Localisation: Nantes (44)
Masculin Lion (24juil-23aoû) 牛 Buffle
Point(s): 0
Exp: 97
Moyenne de points: 0,98

MessagePosté le: Dim 18 Oct - 18:22 (2009)    Sujet du message: Problêe pour lancer le jeu

Oui mais le apply ne s'affiche pas justement ..
_________________
LuuKii : Raider duals LvL 210
Nenwende : Bourge LvL 70


Revenir en haut
MSN
LuuKii


Hors ligne

Inscrit le: 16 Oct 2009
Messages: 99
Localisation: Nantes (44)
Masculin Lion (24juil-23aoû) 牛 Buffle
Point(s): 0
Exp: 97
Moyenne de points: 0,98

MessagePosté le: Dim 18 Oct - 18:26 (2009)    Sujet du message: Problêe pour lancer le jeu



Voila ce qu'il voit , dsl pour le flash mais il ne sais pas prendre de photo correct ^^
_________________
LuuKii : Raider duals LvL 210
Nenwende : Bourge LvL 70


Revenir en haut
MSN
RaizenGTx


Hors ligne

Inscrit le: 15 Oct 2009
Messages: 9
Masculin Cancer (21juin-23juil) 龍 Dragon
Point(s): 0
Exp: 8
Moyenne de points: 0,89

MessagePosté le: Dim 18 Oct - 20:55 (2009)    Sujet du message: Problêe pour lancer le jeu

les ecritures sont décalé par apport a la fenetre c'est pour sa que le bouton apply n'apparait pas. Normalement c'est centré et pas decalé vers le bas comme ca.
mes idées:
1: qu'il essaye de changer sa resolution d'écran et qu'il relance RoseOnline setting (le truc avec le moldie), en esperant que l'image sois recentré
2: (seuelement si il a windows vista ou seven) si le "petit 1:" marche pas il fait: Demaré/Tout Les programme/RoseOnline/ Clique droit de la souris sur roseonline settings, proprieté, onglet compatibilité, il coche: executer ce programme en mode de compatibilité pour: Windows XP service pack2, et il coche également: desactiver les themes visuels. ensuite il mé ok et il relance rose online setting.

jespere que sa marchera pour lui bonne chance
_________________



Revenir en haut
MSN
Shaddar


Hors ligne

Inscrit le: 16 Oct 2009
Messages: 46
Localisation: Alsace(67)
Masculin Bélier (21mar-19avr) 兔 Lapin
Point(s): 0
Exp: 46
Moyenne de points: 1,00

MessagePosté le: Lun 19 Oct - 17:52 (2009)    Sujet du message: Problêe pour lancer le jeu

C'est une carte graphique en SIS ou il en a acheter une?
-mise a jour des pilotes de la Carte Graphique
_________________
Perso Principale:

-Shadarr: Champion Spear LV 211
-Ikachi: Gem Crafter LV 100 (540 CON) pr l'instant
-LokiSenCraft:Sense Crafter LV 150
-Shaddar67:Champion Spear LV 159


Revenir en haut
LuuKii


Hors ligne

Inscrit le: 16 Oct 2009
Messages: 99
Localisation: Nantes (44)
Masculin Lion (24juil-23aoû) 牛 Buffle
Point(s): 0
Exp: 97
Moyenne de points: 0,98

MessagePosté le: Mar 20 Oct - 06:32 (2009)    Sujet du message: Problêe pour lancer le jeu

J'en profite pour vous demander ou se trouve se rose setting dans mes document ??
_________________
LuuKii : Raider duals LvL 210
Nenwende : Bourge LvL 70


Revenir en haut
MSN
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 04:11 (2018)    Sujet du message: Problêe pour lancer le jeu

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Mirose Index du Forum -> Sans coeur -> Chat du Clan Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | créer forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Flowers of Evil © theme by larme d'ange 2006
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com